新しいWPのテーマを使いたいと思ったら「PHP7以上推奨」とあった。 おぉ!これは、以前一度やっているので簡単・・・